Derniers sujets
» présentation
Lun 21 Mai - 5:55 par Admin

» des test avec voitures neuves avant la livraison
Lun 21 Mai - 5:50 par Admin

» bruit a l avant gauche niveau pneu
Lun 12 Mar - 0:23 par neofyt

» Crémaillère de directions e36 compact 1997
Ven 9 Fév - 0:23 par Eddy6969

» Divers pièces e36
Ven 9 Fév - 0:17 par Eddy6969

» pièces pour bmw 316 E36 4 portes noir
Ven 9 Fév - 0:03 par Eddy6969

» Compatibilité pare-choc arrière ?
Jeu 8 Fév - 23:55 par Eddy6969

» Compatibilité pare-choc arrière ?
Jeu 8 Fév - 23:55 par Eddy6969

» Urgent recherche carosserie berline
Mer 7 Fév - 19:11 par Jeasonvc

» Urgent recherche carosserie berline
Mer 7 Fév - 19:10 par Jeasonvc

» pièces à vendre pour e46 touring 320d
Mar 14 Nov - 19:46 par neofyt

» Vente de ma bmw touring e46 320d 2004
Mar 11 Avr - 19:08 par neofyt

» Avis site : air-suspension-shop.com
Dim 21 Aoû - 15:06 par Jonystark

» Info jantes
Jeu 11 Aoû - 14:05 par manuninjamoto

» Présentation xcarleone
Jeu 11 Aoû - 13:03 par manuninjamoto

» Ma F46 pack M
Sam 23 Juil - 23:04 par F46M

» Perte puissance e46 330d
Ven 15 Juil - 18:39 par mike.d

» Nouvelle BMW série 1 - 116i - Kit M - problème -que faire?
Mer 22 Juin - 11:35 par Missbmw34

» F36 420i pack //M sport de 2015 (manuninjamoto)
Jeu 16 Juin - 20:22 par manuninjamoto

» slt moi c'est pascal
Mer 15 Juin - 11:45 par tchipot

» salut moi s est danilo
Dim 29 Mai - 0:35 par Admin

» Adresse carrosserie ancètres
Sam 14 Mai - 20:50 par Admin

» E46 330 touring
Sam 14 Mai - 20:28 par Admin

» Pétition BMW, Moteur N47 Problème Chaîne de Distribution
Lun 7 Mar - 12:28 par YOUSSS

» E93 320d pack M sport de manuninjamoto
Jeu 3 Mar - 21:33 par Admin

» Photos des miniatures BMW
Jeu 3 Mar - 21:30 par Admin

» Moteur M10 -fuite d'huile distribution.
Dim 28 Fév - 22:22 par PLUSQUIN EDOUARD

» Acoups moteur BMW X4 neuve, 2.0 litres diesel (moteur B47)
Mer 17 Fév - 18:46 par Luc

» BMW 325XI Touring
Dim 14 Fév - 12:36 par jerome87

» Trop bonne cette publicité !
Sam 13 Fév - 19:47 par PLUSQUIN EDOUARD

» Evolution de ma BMW E30.
Sam 13 Fév - 19:42 par PLUSQUIN EDOUARD

» PRESENTATION
Sam 13 Fév - 14:10 par PLUSQUIN EDOUARD

» [CIRCUIT] Journée Drift Arrosée Lurcy-Lévis 28/02/2016
Jeu 31 Déc - 10:04 par ulteamracing

» presentation
Dim 27 Déc - 12:47 par silicone2002

» e87 116d de manuninjamoto
Sam 26 Déc - 18:55 par manuninjamoto

Statistiques
Nous avons 521 membres enregistrés
L'utilisateur enregistré le plus récent est Axel261

Nos membres ont posté un total de 1936 messages dans 639 sujets
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée


problème raté et démarrage a froid

Aller en bas

problème raté et démarrage a froid

Message  satan666bob le Ven 25 Mar - 11:55

Bonjour a tous !
Cela fait bien longtemps que je ne suis plus venu sur le forum !
J'ai du formaté mon pc et j'avais perdu tout mes sites favoris dont celui si !
J'ai besoin d'aide et j'espère en trouver un petit peu ici!
J'ai une bmw e36 318 tds compact de 1997
J'ai un gros problème avec ma bm ! Elle a beaucoup de mal a démarrer quand il gèle et fait des ratés (petite coupure )
Mais des fois elle n'en fait pas pendent deux jours
J'ai mis des nouvelles bougies de préchauffage
j'ai mis un nouveau filtre a air
j'ai mis un nouveau filtre a mazout
j'ai changé le porte filtre (réchauffeur de mazout)
j'ai mis un clapet anti retour
La température est stable
Au ralenti elle tourne a +- 800 trs
Je n'ai pas de fuite de mazout
Pompe a mazout remplacée il y a deux ans
je n'ai pas non plus de soucis au niveau du préchauffage!
Je ne sais plus quoi faire !
Et je n'ai pas les moyens de faire tous vérifier chez bmw.
J'éssaye de faire le plus possible moi même ! Je vous remerci tous d'avance!

avatar
satan666bob
Membre actif

Messages : 25
Date d'inscription : 04/12/2010
Localisation : Belgique (Liège)

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  VALE46 le Ven 25 Mar - 15:03

Bonjour,

Est-ce que tu as aussi checké ta batterie et tes fusibles ?
Parce qu'avec tout ce que tu as changé, je ne vois pas trop d'où pourrait bien venir le problème...
J'ai pu lire sur des forums que ce genre de soucis pouvait parfois trouver sa source dans la pompe à mazout, mais comme elle n'a que deux ans ici, c'est bizarre quand même...
Autre question, a-t-elle le même problème quand le moteur est chaud ou est-ce qu'elle n'a plus ce problème à chaud ?

Tiens moi au jus et je vais faire des recherches.

Nico
avatar
VALE46
Membre Pro
Membre Pro

Messages : 115
Date d'inscription : 02/12/2010
Age : 41
Localisation : Mons

Revenir en haut Aller en bas

merci nico

Message  satan666bob le Ven 25 Mar - 17:16

hello ! Merci beaucoup de m'accorder un peu de ton temps.
Le problème pour démarrer a lieu seulement a froid! surtout si il a gelé.
A chaud aucun problème pour démarrer.
mais depuis quelques jours elle fait des ratés au démarrage comme si il y avait des trous d'air et des fois quand il y a trop de ratés le témoin des injecteurs s'allume et puis se coupe.
Sinon ormis le premier démarage de la journée les autres démarre au quart de tour.
Mon ralenti est stable,au allentour de 800 tours.
j'ai vérifié les tuyaux de retour des injecteurs et ils sont en excellent état.
Aujourd'hui je viens de changer les tuyaux qui vont a l'électrovanne EGR.
Ce qui me rend dingue c'est qu'il y a des jours ou elle ne fait pas un seul raté !
encore merci pour ton précieux temps que tu m'accorde
avatar
satan666bob
Membre actif

Messages : 25
Date d'inscription : 04/12/2010
Localisation : Belgique (Liège)

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  VALE46 le Ven 25 Mar - 18:58

Re,

T'inquiète pas, on va essayer de te trouver une solution à ce problème.
Je viens de poster un message sur un autre forum plus technique afin d'avoir des idées de points où rechercher ce problème car perso, ce problème dépasse un peu mes compétences en mécanique.
Dés que j'ai des infos, je te contacte afin de clarifier le problème et y trouver une solution.
Néanmoins, si quelqu'un d'autre a une idée sur ce point, n'hésitez pas !
Juste une dernière chose, tu me confirmes bien que çà ne peut pas venir de ta batterie ou d'un fusible ?

A très vite ! Wink

Nico
avatar
VALE46
Membre Pro
Membre Pro

Messages : 115
Date d'inscription : 02/12/2010
Age : 41
Localisation : Mons

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  satan666bob le Ven 25 Mar - 19:28

merci nico !
La baterie a été changée il y a +- 3 ans et les problème de démarage a froid cela fait un peu plus de 2 ans.
Pour ce qui est des ratés cela a commencé au mois de novembre juste au moment ou j'ai été faire remplacer mon filtre a mazout.
Donc rebelote,j'ai changé de filtre a mazout cette semaine et j'ai aussi changé le porte filtre(réchauffeur de combustible)
J'ai aussi vérifié les tuyaux d'arrivée et de retour de mazout et ils sont en excellent état.
Mais hélas ils ne sont pas transparent donc je ne sais pas vérifier la présence de bulle d'air dans le circuit.
Et cette après midi j'ai changé les deux tuyaux qui vont a l'électrovane EGR.
Elle a fait des ratés le matin mais pas un seul après midi.
Je vais bien voir comment elle va tourner le matin.
J'ai aussi été au garage pour montrer un de mes injecteur car il est un petit peu mouillé mais il m'a dit que la fuite était minime et que ce n'était pas la cause des ratés.
Il y avait aussi la pompe de gavage mais les problème pour démarer serait aussi présent a tout moment de la journée et diminuerait avec le réservoir plein!
avatar
satan666bob
Membre actif

Messages : 25
Date d'inscription : 04/12/2010
Localisation : Belgique (Liège)

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  VALE46 le Ven 25 Mar - 22:45

Re,

Est-ce que tu sais me donner le kilométrage de ta voiture ?

Merci

Nico
avatar
VALE46
Membre Pro
Membre Pro

Messages : 115
Date d'inscription : 02/12/2010
Age : 41
Localisation : Mons

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  satan666bob le Ven 25 Mar - 23:49

bien sur mon brave ! elle a 245000 km.
J'ai toujours bien entretenu la voiture.
Je n'ai pas de perte de puissance,hormis les problèmes de démarages a froid et quelques raté,elle n'a pas perdu de pêche.
Tout est relatif bien sur lol car ce n'est jamais qu'une 90 ch.
Mais je veux dire qu'il n'y a aucune différence a comparer au moment ou j'ai acheté la voiture.
elle ne consomme pas non plus a l'huile et la consommation de mazout me permet de faire +- 700 a 750 km avec un plein.
je te remercie encore
avatar
satan666bob
Membre actif

Messages : 25
Date d'inscription : 04/12/2010
Localisation : Belgique (Liège)

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  VALE46 le Sam 26 Mar - 0:35

Ok kool, merci pour tes réponses.
Alors la première piste que je viens d'avoir est que çà pourrait provenir de l'injecteur pilote mais çà reste à confirmer.
Mais je continue à suivre mon post et je reviens vers toi avec plus d'infos.

Nico
avatar
VALE46
Membre Pro
Membre Pro

Messages : 115
Date d'inscription : 02/12/2010
Age : 41
Localisation : Mons

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  satan666bob le Sam 26 Mar - 11:34

Bonjour Nico ! Je te remercie pour tes recherches et pour ton aide!
Aie aie aie ! injecteur pilote !!!!!! ca va faire chère ca !
avatar
satan666bob
Membre actif

Messages : 25
Date d'inscription : 04/12/2010
Localisation : Belgique (Liège)

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  VALE46 le Lun 28 Mar - 13:32

Bonjour,

Me revoilà de retour vers toi, mais j'ai pas eu plus d'infos.
A part du côté de l'injecteur pilote, on n'a pas d'autres idées.
Mais en discutant avec un pote ce week-end, une autre question m'est venue.
Est-ce que ton problème ne pourrait pas provenir d'un anti-démarrage défectueux ? J'ai déjà eu çà sur une ancienne voiture et çà provenait de mon alarme qui ne fonctionnait pas correctement et donc je galèrais pour la démarrer.

Nico
avatar
VALE46
Membre Pro
Membre Pro

Messages : 115
Date d'inscription : 02/12/2010
Age : 41
Localisation : Mons

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  satan666bob le Mar 29 Mar - 9:55

bonjour Nico !
Et merci de ne pas m'avoir laissé tomber lol.
Ben voilà je pense (enfin j'espère)avoir résolut le problème de démarage a froid.
J'ai changé le porte filtre réchauffeur de diesel.
Ce matin il faisait -2 degrés et elle a démaré au quart de tour!
Mais hélas après quelques secondes elle fait des ratés comme si il y avait de l'air dans le circuit.
Si il y a trop de ratés ,pour finir j'ai alors le témoin d'injecteur qui s'allume ! Il s'éteint quand je met un peu des gaz.
Je ne pense pas trop a la pompe de gavage car je pense qu'elle aurait aussi du mal a démarer a chaud.
J'ai bien dit je pense lol !
Je vais etre bien obligé de la mettre chez bmw sur l'ordi.
Mais j'ai peur qu'ils ne voient rien et de payer les 100-150 euro pour rien.
A+ mon brave
avatar
satan666bob
Membre actif

Messages : 25
Date d'inscription : 04/12/2010
Localisation : Belgique (Liège)

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  VALE46 le Ven 1 Avr - 12:53

Bonjour,

Content de lire que tu as peut-être trouvé la solution à ton problème !
Pour l'air dans le circuit, je me demande quand même si çà ne vient pas de la pompe à mazout quand même.
C'est bizarre ce problème de raté...
En tout cas, si tu passes chez BM et que tu as la solution finale, n'hésite pas à nous donner des infos comme çà on pourra garder ce post bien au chaud pour les prochaines questions.

Merci pour ton suivi et je croise tout ce que je peux pour que ton problème soit résolu !

A bientôt !

Nico
avatar
VALE46
Membre Pro
Membre Pro

Messages : 115
Date d'inscription : 02/12/2010
Age : 41
Localisation : Mons

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  satan666bob le Ven 1 Avr - 18:56

Bonjour Nico !
Je te remercie de prendre de mes nouvelles!
Cela fait maintenant 4 jours qu'il fait plus doux et depuis ,plus de ratés !
Je te souhaite un excellent week-end et te remercie encore!
a+
avatar
satan666bob
Membre actif

Messages : 25
Date d'inscription : 04/12/2010
Localisation : Belgique (Liège)

Revenir en haut Aller en bas

Plus d'actualité car vendu la voiture !

Message  satan666bob le Mar 20 Nov - 16:07

Merci a tous ceux qui on essayé de m'aider pour mes problèmes de démarrages a froid difficiles.
Le problème n'a pas été résolu mais je me suis séparé de ma BMW e36 318 tds compact.
J'ai maintenant une bmw e46 316 i
Bonne continuations a tous
avatar
satan666bob
Membre actif

Messages : 25
Date d'inscription : 04/12/2010
Localisation : Belgique (Liège)

Revenir en haut Aller en bas

Re: problème raté et démarrage a froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum